<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://www.thenakedscientists.com/favicon.ico" type="image/vnd.microsoft.icon"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "AudioObject",
            "name": "Is every snowflake unique?",
            "description": "They say no two snowflakes are the same. Is that true?",
            "contentUrl": "https://www.thenakedscientists.com/sites/default/files/media/Naked_Scientists_QotW_21.06.07.mp3",
            "transcript": "#transcripts",
            "author": {
                "@type": "Person",
                "name": "Charlotte Birkmanis"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.thenakedscientists.com/",
                "name": "The Naked Scientists",
                "url": "https://www.thenakedscientists.com/",
                "sameAs": [
                    "https://en-gb.facebook.com/thenakedscientists",
                    "https://en.wikipedia.org/wiki/The_Naked_Scientists",
                    "https://en.wikipedia.org/wiki/Chris_Smith_(doctor)",
                    "https://www.instagram.com/nakedscientists",
                    "https://twitter.com/nakedscientists"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://www.thenakedscientists.com/sites/default/files/media/media/images/NS-AMP-LOGO_600x60.png",
                    "width": "600",
                    "height": "60"
                }
            },
            "datePublished": "Mon, 07/06/2021 - 17:45",
            "dateModified": "Wed, 09/06/2021 - 10:59",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.thenakedscientists.com/sites/default/files/styles/social-media-large/public/media/media/g0e500b261f056fdbacd27d1e9d30599f8433a5b834622fca621d7c3cb0b050bb85caf507c31b6b8a468f1ed15b69f4e6_1280.jpg?itok=rLRsdOUH",
                "width": "1200",
                "height": "900"
            },
            "mainEntityOfPage": "https://www.thenakedscientists.com/podcasts/question-week/every-snowflake-unique",
            "about": [
                "snowflakes",
                "snow",
                "ice",
                "ice crystal",
                "Jason Benedict",
                "university of buffalo"
            ]
        }
    ]
}</script>
<meta name="description" content="This week, Charlotte Birkmanis is chilling out, as she answers Alan&#039;s cool question: &quot;I have heard it said many times that no two snowflakes are the same. Given the billions and billions of them that have fallen to Earth, this really does seem unlikely. Since nobody has looked at them all, would you agree with me that the only thing to be said with any certainty, is that no"/>
<meta name="keywords" content="snowflakes, snow, ice, ice crystal, Jason Benedict, university of buffalo"/>
<link rel="canonical" href="https://www.thenakedscientists.com/podcasts/question-week/every-snowflake-unique"/>
<link rel="shortlink" href="https://www.thenakedscientists.com/node/199620"/>
<meta http-equiv="content-language" content="en-gb"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.thenakedscientists.com/podcasts/question-week/every-snowflake-unique"/>
<meta property="og:title" content="Is every snowflake unique?"/>
<meta property="og:description" content="They say no two snowflakes are the same. Is that true?"/>
<meta property="og:updated_time" content="Wed, 09/06/2021 - 10:59"/>
<meta property="og:image" content="https://www.thenakedscientists.com/sites/default/files/styles/social-media-large/public/media/media/g0e500b261f056fdbacd27d1e9d30599f8433a5b834622fca621d7c3cb0b050bb85caf507c31b6b8a468f1ed15b69f4e6_1280.jpg?itok=rLRsdOUH"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="900"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator:id" content="21410687"/>
<meta name="twitter:url" content="https://www.thenakedscientists.com/podcasts/question-week/every-snowflake-unique"/>
<meta name="twitter:title" content="Is every snowflake unique?"/>
<meta name="twitter:description" content="They say no two snowflakes are the same. Is that true?"/>
<meta name="twitter:image" content="https://www.thenakedscientists.com/sites/default/files/styles/social-media-large/public/media/media/g0e500b261f056fdbacd27d1e9d30599f8433a5b834622fca621d7c3cb0b050bb85caf507c31b6b8a468f1ed15b69f4e6_1280.jpg?itok=rLRsdOUH"/>
<meta property="article:author" content="https://en-gb.facebook.com/thenakedscientists/"/>
<meta name="twitter:image:width" content="1200"/>
<meta property="article:publisher" content="https://en-gb.facebook.com/thenakedscientists/"/>
<meta name="twitter:image:height" content="900"/>
<meta property="article:section" content="Science Podcasts"/>
<meta name="twitter:image:alt" content="An image of a snowflake under a microscope"/>
<meta property="article:tag" content="snowflakes"/>
<meta property="article:tag" content="snow"/>
<meta property="article:tag" content="ice"/>
<meta property="article:tag" content="ice crystal"/>
<meta property="article:tag" content="Jason Benedict"/>
<meta property="article:tag" content="university of buffalo"/>
<meta property="article:published_time" content="Mon, 07/06/2021 - 17:45"/>
<meta property="article:modified_time" content="Wed, 09/06/2021 - 10:59"/>
<meta property="og:audio:secure_url" content="https://www.thenakedscientists.com/sites/default/files/media/Naked_Scientists_QotW_21.06.07.mp3"/>
<meta name="p:domain_verify" content="c7c6fce609ed1a34929469196ea1db87"/>
    <title>Is every snowflake unique? | Podcasts | Naked Scientists</title>
    <link type="text/css" rel="stylesheet" href="https://www.thenakedscientists.com/sites/default/files/css/A.css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css+css_FGiGhWGU-i_owHYWlV6g4Raty2GCceN_bUaqRc79xLI.css,Mcc.vieydf_SjM.css.pagespeed.cf.7_Q9ILbK-c.css" media="all"/>

<style media="screen">#nprogress{pointer-events:none}#nprogress .bar{background:#29d;position:fixed;z-index:1031;top:0;left:0;width:100%;height:2px}#nprogress .peg{display:block;position:absolute;right:0;width:100px;height:100%;box-shadow:0 0 10px #29d , 0 0 5px #29d;opacity:1.0;-webkit-transform:rotate(3deg) translate(0,-4px);-ms-transform:rotate(3deg) translate(0,-4px);transform:rotate(3deg) translate(0,-4px)}#nprogress .spinner{display:block;position:fixed;z-index:1031;top:15px;right:15px}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#29d;border-left-color:#29d;border-radius:50%;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite}.nprogress-custom-parent{overflow:hidden;position:relative}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{transform:rotate(0deg);}100%{transform:rotate(360deg);}}</style>
<link type="text/css" rel="stylesheet" href="https://www.thenakedscientists.com/sites/default/files/css/A.css_0rbwqHFVVlno8xnEjn9I_S84Ni2t3NjgWtn4n4Pk6MU.css+css_INYzoSI50gSJx6Kcr2Zl4YcjWfMfONwiARS2sTAxS1s.css+css_kni1lK0_3BnyWPyv2gk2fas-ElCKqEr2Czo0AaWpcVQ.css,Mcc.vGGmZonlqe.css.pagespeed.cf.WVYeiRiGC_.css" media="all"/>


<link type="text/css" rel="stylesheet" href="https://www.thenakedscientists.com/sites/default/files/css/A.css_1ow9UH439h45s_z3EM6_LJcnciyz3UdeaxL12Q_JXXY.css.pagespeed.cf.ypISenQZWt.css" media="print"/>
<style media="all">@font-face{font-family:'Apercu';src:url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.eot);src:url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.eot?#iefix) format("embedded-opentype"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.ttf) format("truetype"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.woff) format("woff"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.svg#Apercu-Bold) format("svg");font-style:normal;font-weight:bold;}
@font-face{font-family:'Apercu';src:url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.eot);src:url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.eot?#iefix) format("embedded-opentype"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.ttf) format("truetype"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.woff) format("woff"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.svg#Apercu-Regular) format("svg");font-style:normal;font-weight:normal;}
@font-face{font-family:'Source Serif Pro';src:url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.eot);src:url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.eot?#iefix) format("embedded-opentype"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.ttf) format("truetype"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.woff) format("woff"),url(https://www.thenakedscientists.com/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.svg#SourceSerifPro-Regular) format("svg");font-style:normal;font-weight:normal;}
</style>
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="/sites/all/themes/tns_bootstrap/js/html5shiv.min.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
    <link href="/sites/all/themes/tns_bootstrap/css/bootstrap-ie7.css" rel="stylesheet">
	<![endif]-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_rBnB_wW-8z3uY6dlFjebI-vBMHCKBPo4fnU4O-rQhNY.js.pagespeed.jm.jjznOUaTva.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_K_CPbIxvUKVdU9vsJ-LBQNsoCt3oDkw2qHJ5GsFRAIQ.js+js_TfeWMbzslEg9ktcZYXSNEO5wMuPokePV-4rOlT9V8VQ.js.pagespeed.jc.Vwn9pLFLcd.js"></script><script>eval(mod_pagespeed_C4noZCqxES);</script>
<script>eval(mod_pagespeed_HYF$yWX6YO);</script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.thenakedscientists.com/sites/default/files/googleanalytics/analytics.js?qru2qp","ga");ga("create","UA-7085194-1",{"cookieDomain":"auto"});ga("set","anonymizeIp",true);ga("send","pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function($){Drupal.behaviors.addToAny={attach:function(context,settings){if(context!==document&&window.da2a){if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.thanks={postShare:false,ad:false};</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_wXBbyysCqZ-VvcY-07AhuAeaUPceZ7Qfcmm7PsX9ZtY.js.pagespeed.jm.3yf1Iyvm7N.js"></script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_LQPuxAu2-vspOaW2mM-x2TeBIWZ4LXRyO6uoC4oKMMc.js.pagespeed.jm.xl-5LcffLK.js"></script>
<script>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1388850083651616",enable_page_level_ads:true});</script>
<link rel="alternate" type="application/rss+xml" title="The Naked Scientists Podcast" href="https://www.thenakedscientists.com/naked_scientists_podcast.xml"/>
<link rel="manifest" href="/manifest.json"/>
<script async src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>
<script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"e9451b16-541d-40ab-b6bc-e6667cd5070f",});});</script>
<script type="text/javascript">function downloadJSAtOnload(){var element=document.createElement("script");element.src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js";document.body.appendChild(element);}if(window.addEventListener)window.addEventListener("load",downloadJSAtOnload,false);else if(window.attachEvent)window.attachEvent("onload",downloadJSAtOnload);else window.onload=downloadJSAtOnload;</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css"/>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#000000","text":"#5aad8b"},"button":{"background":"#5aad8b","text":"#ffffff"}},"theme":"classic","content":{"message":"This website uses cookies. These help to ensure that our website works properly, and they may also be used to track your use of our site and to tailor the ads you see. Clicking on any link within this page, or continuing to use our website, indicates that you understand and agree to this.","href":"https://www.thenakedscientists.com/privacy-cookie-and-copyright-policies"}})});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-199620 node-type-podcast" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-199620 node-type-podcast">
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

    <div id="page-wrapper">
                <header id="navbar" role="banner" class="navbar navbar-default"><div class="container"><div class="navbar-header vmain"><div class="col-logo"> <a class="name navbar-brand" href="/" title="Home">The Naked Scientists</a></div><div class="col-byline"><div class="byline-wrapper"><div class="region region-byline"> <section id="block-block-15" class="block block-block clearfix"><h2><a href="https://www.thenakedscientists.com/podcasts">Science Podcasts</a> & <a href="https://www.thenakedscientists.com/podcasts">Science Radio Shows</a></h2></section></div></div></div><div class="region region-user-menu"> <section id="block-block-16" class="block block-block clearfix"> <a href="/forum/index.php?action=login" class="btn btn-green ajax-exclude">Login</a></section></div> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div></div></header><div class="navbar-js"><div class="navbar-wrap"><div class="navbar-inner"><div class="container"><div class="navbar-collapse collapse"> <nav role="navigation"><div class="region region-navigation"> <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix"><div class="tb-megamenu tb-megamenu-main-menu"><ul class="tb-megamenu-nav nav navbar-nav level-0 items-5"><li data-id="511" data-level="1" data-type="menu_item" data-class="width-lg-dropdown" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega width-lg-dropdown dropdown active active-trail"> <a href="/podcasts" class="dropdown-toggle" title="Science podcasts"> Podcasts <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span6 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-8"><li data-id="3074" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-scientists-podcast"> The Naked Scientists </a></li><li data-id="10661" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-reflections"> Naked Reflections </a></li><li data-id="10099" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-gaming"> Naked Gaming </a></li><li data-id="3105" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/elife-podcast"> eLife </a></li><li data-id="3077" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-genetics"> Naked Genetics </a></li><li data-id="3073" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/astronomy-podcasts"> Naked Astronomy </a></li><li data-id="3010" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/short"> In short </a></li><li data-id="3075" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-neuroscience"> Naked Neuroscience </a></li></ul></div></div><div data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span6 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-5"><li data-id="3072" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/ask-naked-scientists"> Ask! The Naked Scientists </a></li><li data-id="3006" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega active active-trail"> <a href="/podcasts/question-week"> Question of the Week </a></li><li data-id="3106" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/archive"> Archive </a></li><li data-id="3076" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/video-podcasts"> Video </a></li><li data-id="6667" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/subscribe-our-podcasts" title="How to subscribe to our podcasts"> SUBSCRIBE to our Podcasts </a></li></ul></div></div></div></div></div></li><li data-id="525" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/science-articles" class="dropdown-toggle" title="Science articles, features and interviews with scientists"> Articles <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-7" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-4"><li data-id="526" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/science-news" class="dropdown-toggle" title="Science news articles"> Science News <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="531" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/biology" title="Biology news articles"> Biology </a></li><li data-id="532" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/chemistry" title="Chemistry news articles"> Chemistry </a></li><li data-id="9529" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/earth-science" title="Earth science news stories"> Earth Science </a></li><li data-id="9528" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/engineering" title="Engineering news stories"> Engineering </a></li><li data-id="9527" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/life" title="News articles about everyday life"> Life </a></li><li data-id="533" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/medicine" title="Medicine"> Medicine </a></li><li data-id="534" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/physics" title="Physics news articles"> Physics </a></li><li data-id="535" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/space" title="Space science news articles"> Space </a></li><li data-id="9530" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/technology" title="Technology news stories"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="528" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/science-features" class="dropdown-toggle" title="Features"> Features <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="545" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/biology-articles" title="Biology feature articles"> Biology </a></li><li data-id="546" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/chemistry-articles" title="Chemistry feature articles"> Chemistry </a></li><li data-id="9531" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/earth-science" title="Earth sciences feature articles"> Earth Science </a></li><li data-id="9532" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/engineering" title="Engineering feature articles"> Engineering </a></li><li data-id="9533" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/life" title="Features about human life"> Life </a></li><li data-id="548" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/medicine" title="Medicine feature atricles"> Medicine </a></li><li data-id="549" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/physics" title="Physics feature articles"> Physics </a></li><li data-id="550" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/space" title="Space science feature articles"> Space </a></li><li data-id="9534" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/technology" title="Technology feature articles"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="2498" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/interviews" class="dropdown-toggle"> Interviews <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="9535" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/biology" title="Interviews about biology topics"> Biology </a></li><li data-id="9536" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/chemistry" title="Interviews about chemistry topics"> Chemistry </a></li><li data-id="9537" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/earth-science" title="Interviews about Earth Science topics"> Earth Science </a></li><li data-id="9538" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/engineering" title="Interviews about Engineering"> Engineering </a></li><li data-id="9539" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/history" title="Interviews about history, archaeology and palaeoanthropology"> History </a></li><li data-id="9540" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/medicine" title="Interviews about Medicine and Physiology"> Medicine </a></li><li data-id="9541" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/physics" title="Interviews about physics topics"> Physics </a></li><li data-id="9542" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/space" title="Interviews about Space Science"> Space Science </a></li><li data-id="9543" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/technology" title="Interviews about technology"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="2501" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/questions" class="dropdown-toggle"> Answers to Science Questions <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="9544" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/archaeology" title="Answers to questions about about archaeology, anthropology, palaeoanthropology"> Archaeology </a></li><li data-id="9545" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/biology" title="Answers to biology questions"> Biology </a></li><li data-id="9546" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/chemistry" title="Answers to Chemistry questions"> Chemistry </a></li><li data-id="9547" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/earth-science" title="Answers to Earth Science questions"> Earth Science </a></li><li data-id="9548" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/engineering" title="Answers to Engineering questions"> Engineering </a></li><li data-id="9549" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/medicine" title="Answers to Medicine and Physiology questions"> Medicine </a></li><li data-id="9550" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/physics" title="Answers to Physics questions"> Physics </a></li><li data-id="9551" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/space" title="Answers to Space Science questions"> Space </a></li><li data-id="9552" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/technology" title="Answers to Technology questions"> Technology </a></li></ul></div></div></div></div></div></li></ul></div></div></div></div></div></li><li data-id="561" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/get-naked" class="dropdown-toggle" title="Science experiments &amp; science discussion forum"> Get Naked <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-5"><li data-id="8113" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/support-naked-scientists"> Donate </a></li><li data-id="1042" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/kitchenscience" class="dropdown-toggle"> Kitchen Science Experiments <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-10"><li data-id="9553" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/body" title="Human body experiments"> Body </a></li><li data-id="9554" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/chemistry" title="Chemistry Kitchen Science experiments"> Chemistry </a></li><li data-id="9555" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/electricity" title="Electricity Kitchen Science Experiments"> Electricity </a></li><li data-id="9558" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/geology" title="Kitchen science experiments about geology"> Geology </a></li><li data-id="9557" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/gases" title="Kitchen science experiments about gases"> Gases </a></li><li data-id="9556" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/forces" title="Forces kitchen science experiments"> Forces </a></li><li data-id="9559" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/light" title="Kitchen science experiments about light"> Light </a></li><li data-id="9560" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/liquids" title="Kitchen science experiments about light"> Liquids </a></li><li data-id="9561" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/physics" title="Kitchen science experiments on physics topics"> Physics </a></li><li data-id="9562" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/technology" title="Kitchen science experiments about technology"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="1859" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="https://www.thenakedscientists.com/forum/index.php" class="ajax-exclude" title="Science Forum"> Science Forum </a></li><li data-id="1010" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/ask-question"> Ask a Question </a></li><li data-id="10672" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/stream"> Live video stream </a></li></ul></div></div></div></div></div></li><li data-id="1055" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/what-naked-scientists" class="dropdown-toggle" title="About the Naked Scientists"> About <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-4"><li data-id="2769" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/meet-team"> Meet the team </a></li><li data-id="2770" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/our-sponsors"> Our Sponsors </a></li><li data-id="8112" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/sitemap"> Site Map </a></li><li data-id="3134" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="https://www.thenakedscientists.com/about/contact-us"> Contact us </a></li></ul></div></div></div></div></div></li><li data-id="8332" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/covid" title="Make a donation to support the Naked Scientists programme-making..." style="color: red;"> COVID-19 </a></li></ul></div></section><section id="block-system-user-menu" class="block block-system visible-xs-block secondary-mobile block-menu clearfix"><h2 class="block-title">User menu</h2><ul class="menu nav"><li class="first last leaf"><a href="/user/login">Login</a></li></ul></section><section id="block-views-exp-search-page-page" class="block block-views clearfix"><form action="/search" method="get" id="views-exposed-form-search-page-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"> <label for="edit-search-api-views-fulltext"> Search </label><div class="views-widget"><div class="has-error form-item form-item-search-api-views-fulltext form-type-textfield form-group"><input placeholder="Search..." class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128"/></div></div></div><div class="views-exposed-widget views-submit-button"> <button type="submit" id="edit-submit-search-page" name="" value="Apply" class="btn btn-info form-submit">Apply</button></div></div></div></div></form></section></div> </nav></div></div></div></div></div><div class="main-container container"> <header role="banner" id="page-header"> </header><div class="row"> <section class="col-sm-12"><ol class="breadcrumb"><li><a href="/podcasts" title="Science podcasts">Podcasts</a></li><li><a href="/podcasts/question-week">Question of the Week</a></li><li><span class="breadcrumb__item--current-page">Is every snowflake unique?</span></li></ol> <a id="main-content"></a><div class="region region-content"> <section id="block-system-main" class="block block-system clearfix"><div class="nodepage-twocol-8-4 page-node-template"><div class="row"><div class="col-sm-8"><div class="node-info"><div class="panel-pane pane-node-title"><div class="pane-content"><h1>Is every snowflake unique?</h1></div></div><div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-teaser h3"><div class="pane-content"><div class="field field-name-field-teaser field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">They say no two snowflakes are the same. Is that true?</div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-node-created"><div class="pane-content"> 07 June 2021</div></div><div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-user-created-content-panel-pane-3"><div class="pane-content"><div class="view view-user-created-content view-id-user_created_content view-display-id-panel_pane_3 view-dom-id-798d5348c651e06a0be51fe07962d43a"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-views-conditional"> <span class="field-content">Presented by <a href="/users/charlotte-birkmanis">Charlotte Birkmanis</a>.&nbsp;</span></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-user-created-content-panel-pane-6"><div class="pane-content"><div class="view view-user-created-content view-id-user_created_content view-display-id-panel_pane_6 view-dom-id-6d48528f5869c234b19e8d1843389bdd"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content">Production by <a href="/users/charlotte-birkmanis">Charlotte Birkmanis</a>.</span></div></div></div></div></div></div></div><div class="media-wrapper"><div class="panel-pane pane-entity-field pane-node-field-image"><div class="pane-content"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-435371" class="file file-image file-image-jpeg"><h2 class="element-invisible"><a href="/files/images/snowflake">SNOWFLAKE</a></h2><div class="content"><fieldset class="collapsible group-image field-group-fieldset panel panel-default form-wrapper" id="bootstrap-panel"><div class="panel-body panel-collapse collapse fade in" id="bootstrap-panel-body"> <img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/featured_image/public/media/media/xg0e500b261f056fdbacd27d1e9d30599f8433a5b834622fca621d7c3cb0b050bb85caf507c31b6b8a468f1ed15b69f4e6_1280.jpg,qitok=1XC0eEZI.pagespeed.ic._T9JokB9in.jpg" width="600" height="400" alt="An image of a snowflake under a microscope" title="Snowflake"/><div class="field field-name-field-credit field-type-link-field field-label-inline clearfix"><div class="field-label">Credit:&nbsp;</div><div class="field-items"><div class="field-item even">CC0, via Pixabay</div></div></div></div></fieldset></div></div></div></div></div></div></div><div class="actions-region actions-top"><div class="panel-pane pane-views-panes pane-podcast-play-and-download-panel-pane-1"><div class="pane-content"><div class="view view-podcast-play-and-download view-id-podcast_play_and_download view-display-id-panel_pane_1 view-dom-id-44c738e26ee2e8bf99fc63ca23d36189"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-podcast"><div class="field-content"><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_QotW_21.06.07.mp3" data-title="Is every snowflake unique?" data-audio="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_QotW_21.06.07.mp3" class="track"><span class="glyphicon glyphicon-play" aria-hidden="true"></span>Play</a><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_QotW_21.06.07.mp3" download="Naked_Scientists_QotW_21.06.07.mp3" class="ajax-exclude"><span class="glyphicon glyphicon-download" aria-hidden="true"></span>Download</a></div></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany"><h2 class="pane-title"> Share</h2><div class="pane-content"> <span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1"> <a class="a2a_button_email"></a><a class="a2a_button_facebook"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_pinterest"></a> </span>
<script type="text/javascript">//<![CDATA[
if(window.da2a)da2a.script_load();
//]]></script>
</div></div></div></div><div class="node-body"><div class="panel-pane pane-entity-field pane-node-body"><div class="pane-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>This week, Charlotte Birkmanis is chilling out, as she answers Alan's cool question: "I have heard it said many times that no two snowflakes are the same. Given the billions and billions of them that have fallen to Earth, this really does seem unlikely. Since nobody has looked at them all, would you agree with me that the only thing to be said with any certainty, is that no researcher has ever found two the same?"</strong></p></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-adsense-managed-2 pane-adsense-managed responsive width-728"><div class="pane-content"><div style='text-align:center'><div class='adsense responsive'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1388850083651616" data-ad-slot="5646730519" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-podcast-timed-interviews-panel-pane-1 view-podcast-interviews" id="transcripts"><div class="pane-content"><div class="view view-podcast-timed-interviews view-id-podcast_timed_interviews view-display-id-panel_pane_1 view-dom-id-ba6b8a34dd117eefbfc9f9b9fde8c416"><div class="view-header"><h3>In this episode</h3></div><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-sm-2 col-sm-push-10"><div class="transcript-thumb"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/medium/public/media/media/xg0e500b261f056fdbacd27d1e9d30599f8433a5b834622fca621d7c3cb0b050bb85caf507c31b6b8a468f1ed15b69f4e6_1280.jpg,qitok=R3911WGR.pagespeed.ic.g1f0pUOKaG.jpg" width="220" height="220" alt="An image of a snowflake under a microscope" title="Snowflake"/></div></div><div class="col-sm-10 col-sm-pull-2"><a href="/articles/questions/qotw-are-all-snowflakes-unique"><h3>00:00 - QotW: Are all snowflakes unique?</h3></a><div class="views-field-body">Is it true that every single snowflake is unique?</div><div class="controls"><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_Show_21.06.08_chap10-10.mp3" data-title="QotW: Are all snowflakes unique?" data-audio="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_Show_21.06.08_chap10-10.mp3" class="track"><span class="glyphicon glyphicon-play" aria-hidden="true"></span>Play</a><a class="transcript-link clickable cursor" data-toggle="collapse" data-target="#199628"><span class="glyphicon glyphicon-eye-open" aria-hidden="true"></span>Full Transcript</a><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_Show_21.06.08_chap10-10.mp3" download="QotW: Are all snowflakes unique?" class="ajax-exclude"><span class="glyphicon glyphicon-download" aria-hidden="true"></span>Download</a></div></div><div id="199628" class="transcript-container collapse col-sm-12"><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title">QotW: Are all snowflakes unique? <br/></h3></div><div class="panel-body"><p><strong>This week, Charlotte Birkmanis has been looking into Alan’s cool question...</strong></p><p>Charlotte - As snowflakes aren't something we see here all that often, I couldn't tell you if they're ever the&nbsp; same, but imagine if, in the entire history of the world there have never been two identical snowflakes – or ... maybe there have been and we’ve just never noticed. To explain if this is possible, we have Jason Benedict from the University of Buffalo … who had s'no problem answering this for us .</p><p>Jason - What a wonderful question! It is certainly true that no researcher has ever found two snowflakes that are ‘the same’. But this centers around what is meant by ‘the same’. Because of its importance to the world in which we live, water and its solid form ice have been studied very extensively. Through experiments in which the conditions were very carefully controlled, researchers have attempted to grow identical snowflakes, however, even under nearly perfectly controlled conditions the snowflakes were still different. Depending on the temperature, water molecules are actually moving around on the surface of ice! So one could even argue that a single snowflake is not even the same snowflake after you’ve looked at it! How cool is that!</p><p>Charlotte - I have to admit, that IS very cool!</p><p>Jason - So could there ever be two identical snowflakes? Possibly. If the crystals were super small (nanosized with a very small number of water molecules) and super cold (stop water on the surface from moving), it seems possible that one could create two identical ice crystals. How’s that for a challenge to the ice scientists of the world!</p><p>Charlotte - AlanCalverd points out on the forum “Even if you found two structures with the same underlying fractal symmetry, they would almost certainly not have the same number of molecules”.&nbsp;Thanks to Alan for his frosty question, and for Jason’s n-ice answer. Join us next week when we might be out of our depth, as we consider Richard's question/</p><p>Richard -&nbsp;Will a can of soda dropped in the ocean sink until it implodes, or will it float once the density reaches equilibrium?</p></div></div></div></div></span></div></div></div><div class="view-footer"><div class="collapse-toggle"><a href="#_" class="expandcollapse" state="0">Expand All Transcripts</a></div></div></div></div></div></div><div class="actions-region"><div class="panel-pane pane-views-panes pane-podcasts-panel-pane-3"><h2 class="pane-title"> Related Content</h2><div class="pane-content"><div class="view view-podcasts view-id-podcasts view-display-id-panel_pane_3 view-dom-id-e9bd9601bed906761aa37cbd19c9d8fd"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/articles/questions/biology">Biology</a> | <a href="/articles/questions/earth-science">Earth Science</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/articles/questions/would-polar-bears-thrive-antarctica" class="ajax-exclude">Would polar bears thrive in Antarctica?</a></h4></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/articles/questions/chemistry">Chemistry</a> | <a href="/articles/questions/physics">Physics</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/articles/questions/why-does-ice-cube-melt-glass-water" class="ajax-exclude">Why does an ice cube melt in a glass of water?</a></h4></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/articles/questions/biology">Biology</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/articles/questions/qotw-where-do-flies-go-winter" class="ajax-exclude">QotW: Where do flies go in winter?</a></h4></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/articles/questions/chemistry">Chemistry</a> | <a href="/articles/questions/physics">Physics</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/articles/questions/what-happens-when-water-freezes" class="ajax-exclude">What happens when water freezes?</a></h4></div></div><div class="views-row views-row-5 views-row-odd views-row-last"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/get-naked/experiments/chemistry">Chemistry</a> | <a href="/get-naked/experiments/geology">Geology</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/get-naked/experiments/freezing-lemonade-bottles" class="ajax-exclude">Freezing lemonade bottles</a></h4></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom-pagers-pane"><div class="pane-content"><ul class="custom-pager custom-pager-bottom"><li class="previous"> <span class="custom-pager-title">Previous</span> <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> <a href="/podcasts/naked-scientists-podcast/sun-and-us">The Sun and Us</a></li><li class="next"> <span class="custom-pager-title">Next</span> <a href="/podcasts/ask-naked-scientists/how-do-bees-make-honey">How do bees make honey?</a> <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></li></ul></div></div></div><div class="panel-pane pane-views-panes pane-subscribe-feed-panel-pane-2 subscribe-links-node"><h2 class="pane-title"> Subscribe for free</h2><div class="pane-content"><div class="view view-subscribe-feed view-id-subscribe_feed view-display-id-panel_pane_2 view-dom-id-2ac88a28df3e0cdc1e7630cc5addb27e"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="subscribe-podcast"><a href="/node/197419" class="btn btn-md btn-green-ghost"><i class="fa fa-rss" aria-hidden="true"></i><span class="hidden-xs"> Subscribe to Question of the Week</span></a></div></span></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-node-comment-wrapper"><div class="pane-content"><div id="comments" class="comment-wrapper comment-wrapper-nid-199620"><h2 class="title">Comments</h2><div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div><h2 class="title comment-form">Add a comment</h2><form class="comment-form ajax-comments-reply-form-199620-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-199620-0-0" action="/comment/reply/199620" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Your name</label><input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60"/></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><div class="filter-wrapper form-inline form-wrapper form-group" id="edit-comment-body-und-0-format"></div></div></div></div><input type="hidden" name="form_build_id" value="form-NGQqiJH0AyYQiRWaMZyWG0YLaFfwCD0ITMQXyE_ak80"/><input type="hidden" name="form_id" value="comment_node_podcast_form"/><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-199620-0-0" name="op" value="Post" class="btn btn-default form-submit">Post</button></div><div class="urlsz-textfield"><div class="form-item form-item-urlsz form-type-textfield form-group"> <label class="control-label" for="edit-urlsz">Leave this field blank</label><input autocomplete="off" class="form-control form-text" type="text" id="edit-urlsz" name="urlsz" value="" size="20" maxlength="128"/></div></div></div></form></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-adsense-managed-3 pane-adsense-managed responsive width-728"><div class="pane-content"><div style='text-align:center'><div class='adsense responsive'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1388850083651616" data-ad-slot="5646730519" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div><div class="col-sm-4 node-sidebar"><div class="panel-pane pane-views-panes pane-subscribe-feed-panel-pane-2"><div class="pane-content"><div class="view view-subscribe-feed view-id-subscribe_feed view-display-id-panel_pane_2 view-dom-id-5693f28d27153324f1d7285c1fcbe135"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="subscribe-podcast"><a href="/node/197419" class="btn btn-md btn-green-ghost"><i class="fa fa-rss" aria-hidden="true"></i><span class="hidden-xs"> Subscribe to Question of the Week</span></a></div></span></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-block-24 pane-block"><h2 class="pane-title"> Support Us!</h2><div class="pane-content">
<script src="https://donorbox.org/widget.js" type="text/javascript"></script><iframe src="https://donorbox.org/embed/support-the-naked-scientists?only_donation_meter=true&donation_meter_color=%235aad8b" height="93px" width="100%" style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" name="donorbox" frameborder="0" scrolling="no">
</iframe><div style="text-align: center;"><strong><a href="https://www.thenakedscientists.com/donate">Make a donation to support the Naked Scientists</a></strong></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-ns-forum-block-ns-forum-block pane-ns-forum-block"><h2 class="pane-title"> Forum discussions</h2><div class="pane-content"><div class="border-box"><div class="twitter-timeline-link"><a href="https://www.thenakedscientists.com/forum/index.php?topic=82510" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=82510" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Recent windows update has a weather warning on the task bar</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=82345" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=82345" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Can we get herd immunity?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=82501" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=82501" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> How do chickens work?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=82508" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=82508" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Can COVID survive being frozen?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=82509" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=82509" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Does salt affect fermentation?</a><br></div></div><br></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1"><div class="pane-content"> <br><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1388850083651616" data-ad-slot="2464355707"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div></div><div class="panel-separator"></div><div class="panel-pane pane-views pane-featured-content"><h2 class="pane-title"> Featured</h2><div class="pane-content"><div class="view view-featured-content view-id-featured_content view-display-id-block_1 view-dom-id-700aad56c68bfd6171c3ec8bbf6007dd"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-features/science-communication-internship"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xthe_naked_scientists-_logo-mid.png,qitok=gf0qn2MB.pagespeed.ic.7kOAQU_EWu.png" width="100" height="100" alt="Naked Scientists Logo" title="Naked Scientists Logo"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-features/science-communication-internship">Science Communication Internship</a></div><div class="views-field-term-node-tid"><a href="/articles/science-features">Science Features</a></div></div></div></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/ask-naked-scientists/why-dont-tennis-players-get-one-massive-arm"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xphoto-1554068865-24cecd4e34b8.jpg,qitok=0GNKlu3c.pagespeed.ic.IxRDg5wH9M.jpg" width="100" height="100" alt="A tennis player throwing a ball in the air" title="Tennis player about to serve"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/ask-naked-scientists/why-dont-tennis-players-get-one-massive-arm">Why don&#039;t tennis players get one massive arm?</a></div><div class="views-field-term-node-tid"><a href="/podcasts/ask-naked-scientists">Ask The Naked Scientists</a></div></div></div></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/naked-scientists-podcast/vaccine-hesitancy"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xmohammad-shahhosseini-gUTHMBC75jw-unsplash.jpg,qitok=-p3RCCX9.pagespeed.ic.Mam7rHTaGU.jpg" width="100" height="100" alt="COVID vaccine in gloved hand" title="COVID vaccine in gloved hand"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/naked-scientists-podcast/vaccine-hesitancy">Vaccine Hesitancy</a></div><div class="views-field-term-node-tid"><a href="/podcasts/naked-scientists-podcast">The Naked Scientists Podcast</a></div></div></div></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/question-week/will-can-ocean-float-or-be-crushed"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xg657679d90623efeaa45b01e5a397c4d0a27ef75eda8d6cf420fac5b7c6dcb6e44f3a91d5e96665979f66601e9ad54c9adf0eea558c12156aa9bd5131a3a95180_1280.jpg,qitok=PdlfMkLe.pagespeed.ic.CLiO6JlyXB.jpg" width="100" height="100" alt="A crushed drinks can on a beach." title="A crushed drinks can on a beach."/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/question-week/will-can-ocean-float-or-be-crushed">Will a can in the ocean float or be crushed?</a></div><div class="views-field-term-node-tid"><a href="/podcasts/question-week">Question of the Week</a></div></div></div></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-features/3d-printing-recycled-plastic"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xe834b40f2ff51c22d2524518b74b4197e572ead504b0144496f6c171a2e4b4_960.jpg,qitok=fO2dvutU.pagespeed.ic.7yKzFW2q2L.jpg" width="100" height="100" alt="A large block of crushed plastic drinks bottles" title="Plastic Bottles"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-features/3d-printing-recycled-plastic">3D printing with recycled plastic</a></div><div class="views-field-term-node-tid"><a href="/articles/science-features">Science Features</a></div></div></div></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-features/volcanic-bacteria-inspire-environmental-tech"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/xVOLCANO.png,qitok=y1uQdt2O.pagespeed.ic.6I6UEiLHSK.jpg" width="100" height="100" alt="A volcano in New Zealand" title="A volcano"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-features/volcanic-bacteria-inspire-environmental-tech">Volcanic bacteria inspire environmental tech</a></div><div class="views-field-term-node-tid"><a href="/articles/science-features">Science Features</a></div></div></div></span></div></div><div class="views-row views-row-7 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/naked-reflections/troubled-minds"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xg4930d2f768ae92c4498ec6a0d6e1a32afad0e99f4767507eb2f467c65002cdff6050afed8cb3f17073d825cb52bd695d9ee8cd30d1dad986fcf16a6078ae3351_1280.png,qitok=qal4lNbe.pagespeed.ic.2dEt1Mb-Dm.png" width="100" height="100" alt="A sketch drawing of a female head." title="A sketch drawing of a female head."/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/naked-reflections/troubled-minds">Troubled Minds</a></div><div class="views-field-term-node-tid"><a href="/podcasts/naked-reflections">Naked Reflections</a></div></div></div></span></div></div><div class="views-row views-row-8 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/question-week/every-snowflake-unique"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xg0e500b261f056fdbacd27d1e9d30599f8433a5b834622fca621d7c3cb0b050bb85caf507c31b6b8a468f1ed15b69f4e6_1280.jpg,qitok=zbiP2DLM.pagespeed.ic.kEXjg147Le.jpg" width="100" height="100" alt="An image of a snowflake under a microscope" title="Snowflake"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/question-week/every-snowflake-unique">Is every snowflake unique?</a></div><div class="views-field-term-node-tid"><a href="/podcasts/question-week">Question of the Week</a></div></div></div></span></div></div><div class="views-row views-row-9 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-news/sharks-navigate-using-earths-magnetic-field"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/x57e8d1464b53ac14f6da8c7dda7930791439dbed534c704c722c79d5914cc05e_960.jpg,qitok=5eDuZSfn.pagespeed.ic.rkjrt8VMw3.jpg" width="100" height="100" alt="An underwater view of the ocean surface." title="An underwater view of the ocean surface."/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-news/sharks-navigate-using-earths-magnetic-field">Sharks navigate using Earth’s magnetic field </a></div><div class="views-field-term-node-tid"><a href="/articles/science-news">Science News</a></div></div></div></span></div></div><div class="views-row views-row-10 views-row-even views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-features/recovering-drugs-sewers"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/images/xpill-1884775_1920_0.jpg,qitok=yZY_00sS.pagespeed.ic.U20etyT_2J.jpg" width="100" height="100" alt="A line of differently-shaped pills." title="A line of differently-shaped pills."/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-features/recovering-drugs-sewers">Recovering drugs from sewers</a></div><div class="views-field-term-node-tid"><a href="/articles/science-features">Science Features</a></div></div></div></span></div></div></div><ul class="pager pager-load-more"><li class="pager-next"><a href="/podcasts/naked-scientists-podcast/how-hijack-brain?page=1">Load more</a></li></ul></div></div></div></div></div></div></section></div> </section></div></div><footer class="footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><div class="region region-footer-first"> <section id="block-menu-block-1" class="block block-menu-block clearfix"><div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf has-children active-trail menu-mlid-511 active"><a href="/podcasts" title="Science podcasts" class="active-trail">Podcasts</a></li><li class="leaf has-children menu-mlid-525"><a href="/science-articles" title="Science articles, features and interviews with scientists">Articles</a></li><li class="leaf has-children menu-mlid-561"><a href="/get-naked" title="Science experiments &amp; science discussion forum">Get Naked</a></li><li class="leaf has-children menu-mlid-1055"><a href="/what-naked-scientists" title="About the Naked Scientists">About</a></li><li class="last leaf menu-mlid-8332" style="color: red;"><a href="/covid" title="Make a donation to support the Naked Scientists programme-making..." style="color: red;">COVID-19</a></li></ul></div></section></div></div><div class="col-sm-3"><div class="region region-footer-second"> <section id="block-menu-menu-tertiary-menu" class="block block-menu clearfix"><ul class="menu nav"><li class="first leaf"><a href="/contact-us">Contact us</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="last leaf"><a href="/privacy-cookie-and-copyright-policies">Privacy and Copyright Policies</a></li></ul></section></div></div><div class="col-sm-4"><div class="region region-footer-third"> <section id="block-block-5" class="block block-block clearfix"><ul><li style="display:none;"><a href="#" class="subscribe-btn"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>Subscribe to newsletter</a></li><li><a href="/node/33" class="feeback-btn"><span class="glyphicon glyphicon-heart" aria-hidden="true"></span>We love feedback</a></li></ul></section></div></div><div class="col-sm-2"><div class="region region-footer-fourth"> <section id="block-block-6" class="block block-block clearfix"><h2 class="block-title">Follow us</h2><div class="social-links"><a href="https://twitter.com/nakedscientists"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/The-Naked-Scientists/38242550838"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/user/NakedScientists"><i class="fa fa-youtube"></i></a></div></section></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12"><div class="footer-bottom"><div class="region region-footer"> <section id="block-block-7" class="block block-block clearfix"><p><div class="media media-element-container media-wysiwyg"><div id="file-319781" class="file file-image file-image-png"><h2 class="element-invisible"><a href="/files/images/cambridgelogofooterpng">cambridge_logo_footer.png</a></h2><div class="content"><div class="group-image field-group-div"><img style="width: 203px; height: 39px;" class="media-element file-wysiwyg img-responsive" typeof="foaf:Image" src="https://www.thenakedscientists.com/sites/default/files/media/media/xcambridge_logo_footer.png.pagespeed.ic.3ygXPCpEAL.png" width="203" height="39" alt=""/></div></div></div></div></p></section><section id="block-block-2" class="block block-block clearfix"><p>©The Naked Scientists® 2000–2020 | The Naked Scientists® and Naked Science® are registered trademarks created by <a href="https://www.thenakedscientists.com/users/chris-smith">Dr Chris Smith</a>. Information presented on this website is the opinion of the individual contributors and does not reflect the general views of the administrators, editors, moderators, sponsors, Cambridge University or the public at large.</p></section></div></div></div></div></div></footer>        <script src="https://www.thenakedscientists.com/sites/default/files/minify/respond.min.min.js,qqru2qp.pagespeed.jm.EUV6a8mdxE.js"></script>
<script>da2a.targets=[{title:"Is every snowflake unique?",url:"https:\/\/tinyurl.com\/y4sysq32"}];da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src=""></script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js.pagespeed.jm.u7qgH4z8U2.js"></script>
    </div>
    <div id="persistent">
        <div class="region region-persistent"> <section id="block-mm-audio-player-global-audio-player" class="block block-mm-audio-player clearfix"><div id="mm_audio_player" class="jp-jplayer"></div><div id="mm_audio_container" class="jp-audio" role="application" aria-label="media player"><div class="container"><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-controls"> <button class="jp-pause btn btn-default" title="Pause" tabindex="0" type="button" style="display: none;"><span class="glyphicon glyphicon-pause"></span><span class="sr-only">Pause</span></button> <button class="jp-play btn btn-default" title="Play" tabindex="0" type="button" style="display: inline-block;"><span class="glyphicon glyphicon-play"></span><span class="sr-only">Play</span></button> <button class="jp-stop btn btn-default" tabindex="0" type="button" title="Stop"><span class="glyphicon glyphicon-stop"></span><span class="sr-only">Stop</span></button><div class="jp-toggles"> <button class="jp-reset btn btn-default" role="button" tabindex="0"><span class="glyphicon-new glyphicon-podcast"></span>Stream</button></div></div><div class="jp-progress"><div class="jp-seek-bar"><div class="jp-play-bar"></div></div></div><div class="jp-time-holder"><div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div><div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div></div><div class="jp-volume-controls"> <button type="button" class="jp-unmute btn btn-default" tabindex="0" title="Unmute"><span class="glyphicon glyphicon-volume-down"></span><span class="sr-only">Unmute</span></button> <button type="button" class="jp-mute btn btn-default" tabindex="0" title="Mute"><span class="glyphicon glyphicon-volume-off"></span><span class="sr-only">Mute</span></button><div class="jp-volume-bar"><div class="jp-volume-bar-value"></div></div> <button class="jp-volume-max btn btn-default" role="button" tabindex="0"><span class="glyphicon glyphicon-volume-up"></span></button></div></div><div class="jp-details"><div class="jp-title-wrap"><div class="jp-title marquee" aria-label="title">&nbsp;</div></div></div><div class="jp-no-solution"> <span>Update Required</span> To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.</div></div></div></div></section></div>    </div>


</body>
</html>
