<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<link rel="shortcut icon" href="https://www.thenakedscientists.com/favicon.ico" type="image/vnd.microsoft.icon"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "AudioObject",
            "name": "What is the best way to heat my home?",
            "description": "Is it best to keep your home at a constant background temperature, or heat only when you need it?",
            "contentUrl": "https://www.thenakedscientists.com/sites/default/files/media/Naked_Scientists_QotW_19.12.16.mp3",
            "transcript": "#transcripts",
            "author": {
                "@type": "Person",
                "name": "Amalia Thomas"
            },
            "publisher": {
                "@type": "Organization",
                "@id": "https://www.thenakedscientists.com/",
                "name": "The Naked Scientists",
                "url": "https://www.thenakedscientists.com/",
                "sameAs": [
                    "https://en-gb.facebook.com/thenakedscientists",
                    "https://en.wikipedia.org/wiki/The_Naked_Scientists",
                    "https://en.wikipedia.org/wiki/Chris_Smith_(doctor)",
                    "https://www.instagram.com/nakedscientists",
                    "https://twitter.com/nakedscientists"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://www.thenakedscientists.com/sites/default/files/media/media/images/NS-AMP-LOGO_600x60.png",
                    "width": "600",
                    "height": "60"
                }
            },
            "datePublished": "Mon, 16/12/2019 - 10:36",
            "dateModified": "Wed, 18/12/2019 - 09:38",
            "image": {
                "@type": "ImageObject",
                "representativeOfPage": "True",
                "url": "https://www.thenakedscientists.com/sites/default/files/styles/social-media-large/public/media/media/54e5d5464f5ab108f5d08460962f307f133ad6e54e50744e732a7ad09e48c3_960.jpg?itok=0E27YvqE",
                "width": "1200",
                "height": "900"
            },
            "mainEntityOfPage": "https://www.thenakedscientists.com/podcasts/question-week/what-best-way-heat-my-home",
            "about": [
                "saving energy",
                "heat pump",
                "most economical way to heat your home"
            ]
        }
    ]
}</script>
<meta name="description" content="Is it best to keep your home at a constant background temperature, or heat only when you need it?"/>
<meta name="keywords" content="saving energy, heat pump, most economical way to heat your home"/>
<link rel="canonical" href="https://www.thenakedscientists.com/podcasts/question-week/what-best-way-heat-my-home"/>
<link rel="shortlink" href="https://www.thenakedscientists.com/node/197728"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.thenakedscientists.com/podcasts/question-week/what-best-way-heat-my-home"/>
<meta property="og:title" content="What is the best way to heat my home?"/>
<meta property="og:description" content="Is it best to keep your home at a constant background temperature, or heat only when you need it?"/>
<meta property="og:updated_time" content="Wed, 18/12/2019 - 09:38"/>
<meta property="og:image" content="https://www.thenakedscientists.com/sites/default/files/styles/social-media-large/public/media/media/54e5d5464f5ab108f5d08460962f307f133ad6e54e50744e732a7ad09e48c3_960.jpg?itok=0E27YvqE"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="900"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:creator:id" content="21410687"/>
<meta name="twitter:url" content="https://www.thenakedscientists.com/podcasts/question-week/what-best-way-heat-my-home"/>
<meta name="twitter:title" content="What is the best way to heat my home?"/>
<meta name="twitter:description" content="Is it best to keep your home at a constant background temperature, or heat only when you need it?"/>
<meta name="twitter:image" content="https://www.thenakedscientists.com/sites/default/files/styles/social-media-large/public/media/media/54e5d5464f5ab108f5d08460962f307f133ad6e54e50744e732a7ad09e48c3_960.jpg?itok=0E27YvqE"/>
<meta property="article:author" content="https://en-gb.facebook.com/thenakedscientists/"/>
<meta name="twitter:image:width" content="1200"/>
<meta property="article:publisher" content="https://en-gb.facebook.com/thenakedscientists/"/>
<meta name="twitter:image:height" content="900"/>
<meta property="article:section" content="Science Podcasts"/>
<meta name="twitter:image:alt" content="RADIATOR"/>
<meta property="article:tag" content="saving energy"/>
<meta property="article:tag" content="heat pump"/>
<meta property="article:tag" content="most economical way to heat your home"/>
<meta property="article:published_time" content="Mon, 16/12/2019 - 10:36"/>
<meta property="article:modified_time" content="Wed, 18/12/2019 - 09:38"/>
<meta property="og:audio:secure_url" content="https://www.thenakedscientists.com/sites/default/files/media/Naked_Scientists_QotW_19.12.16.mp3"/>
<meta name="p:domain_verify" content="c7c6fce609ed1a34929469196ea1db87"/>
    <title>What's the best way to heat my home? | Podcasts | Naked Scientists</title>
    <link type="text/css" rel="stylesheet" href="https://www.thenakedscientists.com/sites/default/files/css/A.css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css+css_FGiGhWGU-i_owHYWlV6g4Raty2GCceN_bUaqRc79xLI.css,Mcc.vieydf_SjM.css.pagespeed.cf.7_Q9ILbK-c.css" media="all"/>

<style media="screen">#nprogress{pointer-events:none}#nprogress .bar{background:#29d;position:fixed;z-index:1031;top:0;left:0;width:100%;height:2px}#nprogress .peg{display:block;position:absolute;right:0;width:100px;height:100%;box-shadow:0 0 10px #29d , 0 0 5px #29d;opacity:1.0;-webkit-transform:rotate(3deg) translate(0,-4px);-ms-transform:rotate(3deg) translate(0,-4px);transform:rotate(3deg) translate(0,-4px)}#nprogress .spinner{display:block;position:fixed;z-index:1031;top:15px;right:15px}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#29d;border-left-color:#29d;border-radius:50%;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite}.nprogress-custom-parent{overflow:hidden;position:relative}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{transform:rotate(0deg);}100%{transform:rotate(360deg);}}</style>
<link type="text/css" rel="stylesheet" href="https://www.thenakedscientists.com/sites/default/files/css/A.css_0rbwqHFVVlno8xnEjn9I_S84Ni2t3NjgWtn4n4Pk6MU.css+css_INYzoSI50gSJx6Kcr2Zl4YcjWfMfONwiARS2sTAxS1s.css+css_Rc7WX9DBwi6XFYFK15bijiJO39vMvstGhE48oc86aeE.css,Mcc.OKpGvVoCiS.css.pagespeed.cf.Jq_hnhxAfy.css" media="all"/>


<link type="text/css" rel="stylesheet" href="https://www.thenakedscientists.com/sites/default/files/css/A.css_1ow9UH439h45s_z3EM6_LJcnciyz3UdeaxL12Q_JXXY.css.pagespeed.cf.ypISenQZWt.css" media="print"/>
<style media="all">@font-face{font-family:'Apercu';src:url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.eot);src:url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.eot?#iefix) format("embedded-opentype"),url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.ttf) format("truetype"),url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.woff) format("woff"),url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-bold/Apercu-Bold.svg#Apercu-Bold) format("svg");font-style:normal;font-weight:bold;}
@font-face{font-family:'Apercu';src:url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.eot);src:url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.eot?#iefix) format("embedded-opentype"),url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.ttf) format("truetype"),url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.woff) format("woff"),url(/sites/default/files/fontyourface/local_fonts/Apercu-normal-normal/Apercu-Regular.svg#Apercu-Regular) format("svg");font-style:normal;font-weight:normal;}
@font-face{font-family:'Source Serif Pro';src:url(/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.eot);src:url(/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.eot?#iefix) format("embedded-opentype"),url(/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.ttf) format("truetype"),url(/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.woff) format("woff"),url(/sites/default/files/fontyourface/local_fonts/Source_Serif_Pro-normal-normal/SourceSerifPro-Regular.svg#SourceSerifPro-Regular) format("svg");font-style:normal;font-weight:normal;}
</style>
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="/sites/all/themes/tns_bootstrap/js/html5shiv.min.js"></script>
	<![endif]-->
	<!--[if lt IE 8]>
    <link href="/sites/all/themes/tns_bootstrap/css/bootstrap-ie7.css" rel="stylesheet">
	<![endif]-->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_WiOZ1S_eR1Il9Ld9xCUoiAjxTKUE0JBpNHzoUfmG5Kw.js.pagespeed.jm.o52bKxw7Mx.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_xGyQn_Oj0vY8wJgE9uYpXjxnOoJXxuL9szNh7j3xmcY.js+js_QwNN-JdAEdJ7FW58qqObESLBwrQxseWoGc6C_gzQKYg.js.pagespeed.jc.TSTfbT0vMi.js"></script><script>eval(mod_pagespeed_FcfijAnVLL);</script>
<script>eval(mod_pagespeed_P$aw0tUtkv);</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_Jdm-BOlyRVGK1khqYX39B3NFVFPNsd9cQ9t5rRRZt50.js.pagespeed.jm.ZK_fPuvmxV.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.thenakedscientists.com/sites/default/files/googleanalytics/analytics.js?q2bdra","ga");ga("create","UA-7085194-1",{"cookieDomain":"auto"});ga("set","anonymizeIp",true);ga("send","pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function($){Drupal.behaviors.addToAny={attach:function(context,settings){if(context!==document&&window.da2a){if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};a2a_config.thanks={postShare:false,ad:false};</script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_lVzWZs67n-OGNHsX49KyS5TwHu8un5g2bW31xcDs04s.js.pagespeed.jm.3y-GFX15zp.js"></script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_ez9B9vywmEmZWRIdOtFoUvXO-cfNeTM0Wz_9SAfOcYU.js+js_SmBpfb1K-G24rldHLiGIrB90o9rdjL97oqVDUysMiGI.js.pagespeed.jc.OmXAYIZsaQ.js"></script><script>eval(mod_pagespeed_5urfeOACES);</script>
<script>eval(mod_pagespeed__5gmNB_HQI);</script>
<script>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</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-1388850083651616",enable_page_level_ads:true});</script>
<link rel="alternate" type="application/rss+xml" title="The Naked Scientists Podcast" href="https://www.thenakedscientists.com/naked_scientists_podcast.xml"/>
<link rel="manifest" href="/manifest.json"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"e9451b16-541d-40ab-b6bc-e6667cd5070f",});});</script>
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css"/>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>window.addEventListener("load",function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#000000","text":"#5aad8b"},"button":{"background":"#5aad8b","text":"#ffffff"}},"theme":"classic","content":{"message":"This website uses cookies. These help to ensure that our website works properly, and they may also be used to track your use of our site and to tailor the ads you see. Clicking on any link within this page, or continuing to use our website, indicates that you understand and agree to this.","href":"https://www.thenakedscientists.com/privacy-cookie-and-copyright-policies"}})});</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-197728 node-type-podcast" class="html not-front not-logged-in no-sidebars page-node page-node- page-node-197728 node-type-podcast">
<div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>

    <div id="page-wrapper">
                <header id="navbar" role="banner" class="navbar navbar-default"><div class="container"><div class="navbar-header vmain"><div class="col-logo"> <a class="name navbar-brand" href="/" title="Home">The Naked Scientists</a></div><div class="col-byline"><div class="byline-wrapper"><div class="region region-byline"> <section id="block-block-15" class="block block-block clearfix"><h2><a href="https://www.thenakedscientists.com/podcasts">Science Podcasts</a> & <a href="https://www.thenakedscientists.com/podcasts">Science Radio Shows</a></h2></section></div></div></div><div class="region region-user-menu"> <section id="block-block-16" class="block block-block clearfix"> <a href="/forum/index.php?action=login" class="btn btn-green ajax-exclude">Login</a></section></div> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button></div></div></header><div class="navbar-js"><div class="navbar-wrap"><div class="navbar-inner"><div class="container"><div class="navbar-collapse collapse"> <nav role="navigation"><div class="region region-navigation"> <section id="block-tb-megamenu-main-menu" class="block block-tb-megamenu clearfix"><div class="tb-megamenu tb-megamenu-main-menu"><ul class="tb-megamenu-nav nav navbar-nav level-0 items-5"><li data-id="511" data-level="1" data-type="menu_item" data-class="width-lg-dropdown" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega width-lg-dropdown dropdown active active-trail"> <a href="/podcasts" class="dropdown-toggle" title="Science podcasts"> Podcasts <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="6" data-hidewcol="0" id="tb-megamenu-column-1" class="tb-megamenu-column span6 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-7"><li data-id="3074" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-scientists-podcast"> The Naked Scientists </a></li><li data-id="10099" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-gaming"> Naked Gaming </a></li><li data-id="3105" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/elife-podcast"> eLife </a></li><li data-id="3077" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-genetics"> Naked Genetics </a></li><li data-id="3073" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/astronomy-podcasts"> Naked Astronomy </a></li><li data-id="3010" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/short"> In short </a></li><li data-id="3075" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/naked-neuroscience"> Naked Neuroscience </a></li></ul></div></div><div data-class="" data-width="6" data-hidewcol="" id="tb-megamenu-column-2" class="tb-megamenu-column span6 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-5"><li data-id="3072" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/ask-naked-scientists"> Ask! The Naked Scientists </a></li><li data-id="3006" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega active active-trail"> <a href="/podcasts/question-week"> Question of the Week </a></li><li data-id="3106" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/archive"> Archive </a></li><li data-id="3076" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/podcasts/video-podcasts"> Video </a></li><li data-id="6667" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/subscribe-our-podcasts" title="How to subscribe to our podcasts"> SUBSCRIBE to our Podcasts </a></li></ul></div></div></div></div></div></li><li data-id="525" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/science-articles" class="dropdown-toggle" title="Science articles, features and interviews with scientists"> Articles <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-7" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-4"><li data-id="526" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/science-news" class="dropdown-toggle" title="Science news articles"> Science News <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-3" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="531" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/biology" title="Biology news articles"> Biology </a></li><li data-id="532" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/chemistry" title="Chemistry news articles"> Chemistry </a></li><li data-id="9529" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/earth-science" title="Earth science news stories"> Earth Science </a></li><li data-id="9528" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/engineering" title="Engineering news stories"> Engineering </a></li><li data-id="9527" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/life" title="News articles about everyday life"> Life </a></li><li data-id="533" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/medicine" title="Medicine"> Medicine </a></li><li data-id="534" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/physics" title="Physics news articles"> Physics </a></li><li data-id="535" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/space" title="Space science news articles"> Space </a></li><li data-id="9530" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-news/technology" title="Technology news stories"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="528" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/science-features" class="dropdown-toggle" title="Features"> Features <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-4" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="545" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/biology-articles" title="Biology feature articles"> Biology </a></li><li data-id="546" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/chemistry-articles" title="Chemistry feature articles"> Chemistry </a></li><li data-id="9531" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/earth-science" title="Earth sciences feature articles"> Earth Science </a></li><li data-id="9532" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/engineering" title="Engineering feature articles"> Engineering </a></li><li data-id="9533" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/life" title="Features about human life"> Life </a></li><li data-id="548" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/medicine" title="Medicine feature atricles"> Medicine </a></li><li data-id="549" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/physics" title="Physics feature articles"> Physics </a></li><li data-id="550" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/space" title="Space science feature articles"> Space </a></li><li data-id="9534" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/science-features/technology" title="Technology feature articles"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="2498" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/interviews" class="dropdown-toggle"> Interviews <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-5" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="9535" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/biology" title="Interviews about biology topics"> Biology </a></li><li data-id="9536" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/chemistry" title="Interviews about chemistry topics"> Chemistry </a></li><li data-id="9537" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/earth-science" title="Interviews about Earth Science topics"> Earth Science </a></li><li data-id="9538" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/engineering" title="Interviews about Engineering"> Engineering </a></li><li data-id="9539" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/history" title="Interviews about history, archaeology and palaeoanthropology"> History </a></li><li data-id="9540" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/medicine" title="Interviews about Medicine and Physiology"> Medicine </a></li><li data-id="9541" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/physics" title="Interviews about physics topics"> Physics </a></li><li data-id="9542" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/space" title="Interviews about Space Science"> Space Science </a></li><li data-id="9543" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/interviews/technology" title="Interviews about technology"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="2501" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/articles/questions" class="dropdown-toggle"> Answers to Science Questions <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-6" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-9"><li data-id="9544" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/archaeology" title="Answers to questions about about archaeology, anthropology, palaeoanthropology"> Archaeology </a></li><li data-id="9545" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/biology" title="Answers to biology questions"> Biology </a></li><li data-id="9546" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/chemistry" title="Answers to Chemistry questions"> Chemistry </a></li><li data-id="9547" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/earth-science" title="Answers to Earth Science questions"> Earth Science </a></li><li data-id="9548" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/engineering" title="Answers to Engineering questions"> Engineering </a></li><li data-id="9549" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/medicine" title="Answers to Medicine and Physiology questions"> Medicine </a></li><li data-id="9550" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/physics" title="Answers to Physics questions"> Physics </a></li><li data-id="9551" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/space" title="Answers to Space Science questions"> Space </a></li><li data-id="9552" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/articles/questions/technology" title="Answers to Technology questions"> Technology </a></li></ul></div></div></div></div></div></li></ul></div></div></div></div></div></li><li data-id="561" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/get-naked" class="dropdown-toggle" title="Science experiments &amp; science discussion forum"> Get Naked <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-9" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-4"><li data-id="8113" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/support-naked-scientists"> Donate </a></li><li data-id="1042" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega dropdown-submenu"> <a href="/kitchenscience" class="dropdown-toggle"> Kitchen Science Experiments <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-8" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-2 items-10"><li data-id="9553" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/body" title="Human body experiments"> Body </a></li><li data-id="9554" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/chemistry" title="Chemistry Kitchen Science experiments"> Chemistry </a></li><li data-id="9555" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/electricity" title="Electricity Kitchen Science Experiments"> Electricity </a></li><li data-id="9558" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/geology" title="Kitchen science experiments about geology"> Geology </a></li><li data-id="9557" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/gases" title="Kitchen science experiments about gases"> Gases </a></li><li data-id="9556" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/forces" title="Forces kitchen science experiments"> Forces </a></li><li data-id="9559" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/light" title="Kitchen science experiments about light"> Light </a></li><li data-id="9560" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/liquids" title="Kitchen science experiments about light"> Liquids </a></li><li data-id="9561" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/physics" title="Kitchen science experiments on physics topics"> Physics </a></li><li data-id="9562" data-level="3" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-3 mega"> <a href="/get-naked/experiments/technology" title="Kitchen science experiments about technology"> Technology </a></li></ul></div></div></div></div></div></li><li data-id="1859" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="https://www.thenakedscientists.com/forum/index.php" class="ajax-exclude" title="Science Forum"> Science Forum </a></li><li data-id="1010" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/ask-question"> Ask a Question </a></li></ul></div></div></div></div></div></li><li data-id="1055" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega dropdown"> <a href="/what-naked-scientists" class="dropdown-toggle" title="About the Naked Scientists"> About <span class="caret"></span> </a><div data-class="" data-width="" class="tb-megamenu-submenu dropdown-menu mega-dropdown-menu nav-child"><div class="mega-dropdown-inner"><div class="tb-megamenu-row row-fluid"><div data-class="" data-width="12" data-hidewcol="0" id="tb-megamenu-column-10" class="tb-megamenu-column span12 mega-col-nav"><div class="tb-megamenu-column-inner mega-inner clearfix"><ul class="tb-megamenu-subnav mega-nav level-1 items-4"><li data-id="2769" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/about/meet-team"> Meet the team </a></li><li data-id="2770" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/about/our-sponsors"> Our Sponsors </a></li><li data-id="8112" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="/sitemap"> Site Map </a></li><li data-id="3134" data-level="2" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-2 mega"> <a href="https://www.thenakedscientists.com/about/contact-us"> Contact us </a></li></ul></div></div></div></div></div></li><li data-id="8332" data-level="1" data-type="menu_item" data-class="" data-xicon="" data-caption="" data-alignsub="" data-group="0" data-hidewcol="0" data-hidesub="0" class="tb-megamenu-item level-1 mega"> <a href="/support-naked-scientists" title="Make a donation to support the Naked Scientists programme-making..." style="color: red;"> DONATE! </a></li></ul></div></section><section id="block-system-user-menu" class="block block-system visible-xs-block secondary-mobile block-menu clearfix"><h2 class="block-title">User menu</h2><ul class="menu nav"><li class="first last leaf"><a href="/user/login">Login</a></li></ul></section><section id="block-views-exp-search-page-page" class="block block-views clearfix"><form action="/search" method="get" id="views-exposed-form-search-page-page" accept-charset="UTF-8"><div><div class="views-exposed-form"><div class="views-exposed-widgets clearfix"><div id="edit-search-api-views-fulltext-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext"> <label for="edit-search-api-views-fulltext"> Search </label><div class="views-widget"><div class="has-error form-item form-item-search-api-views-fulltext form-type-textfield form-group"><input placeholder="Search..." class="form-control form-text required error" type="text" id="edit-search-api-views-fulltext" name="search_api_views_fulltext" value="" size="30" maxlength="128"/></div></div></div><div class="views-exposed-widget views-submit-button"> <button type="submit" id="edit-submit-search-page" name="" value="Apply" class="btn btn-info form-submit">Apply</button></div></div></div></div></form></section></div> </nav></div></div></div></div></div><div class="main-container container"> <header role="banner" id="page-header"> </header><div class="row"> <section class="col-sm-12"><ol class="breadcrumb"><li><a href="/podcasts" title="Science podcasts">Podcasts</a></li><li><a href="/podcasts/question-week">Question of the Week</a></li><li><span class="breadcrumb__item--current-page">What is the best way to heat my home?</span></li></ol> <a id="main-content"></a><div class="region region-content"> <section id="block-system-main" class="block block-system clearfix"><div class="nodepage-twocol-8-4 page-node-template"><div class="row"><div class="col-sm-8"><div class="node-info"><div class="panel-pane pane-node-title"><div class="pane-content"><h1 class="page-header">What is the best way to heat my home?</h1></div></div><div class="panel-separator"></div><div class="panel-pane pane-node-created"><div class="pane-content"> 16 December 2019</div></div><div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-user-created-content-panel-pane-3"><div class="pane-content"><div class="view view-user-created-content view-id-user_created_content view-display-id-panel_pane_3 view-dom-id-86afbe53f57ebd77fdbff4e24664040a"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-views-conditional"> <span class="field-content">Presented by <a href="/users/amalia-thomas">Amalia Thomas</a>.</span></div></div></div></div></div></div></div><div class="media-wrapper"><div class="panel-pane pane-entity-field pane-node-field-image"><div class="pane-content"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="file-428399" class="file file-image file-image-jpeg"><h2 class="element-invisible"><a href="/files/images/radiator">RADIATOR</a></h2><div class="content"><fieldset class="collapsible group-image field-group-fieldset panel panel-default form-wrapper" id="bootstrap-panel"><div class="panel-body panel-collapse collapse fade in" id="bootstrap-panel-body"> <img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/featured_image/public/media/media/x54e5d5464f5ab108f5d08460962f307f133ad6e54e50744e732a7ad09e48c3_960.jpg,qitok=bNeKilsf.pagespeed.ic.y6e2iIJcZW.jpg" width="600" height="400" alt="RADIATOR" title="RADIATOR"/><div class="field field-name-field-credit field-type-link-field field-label-inline clearfix"><div class="field-label">Credit:&nbsp;</div><div class="field-items"><div class="field-item even">CC0, via Pixabay</div></div></div></div></fieldset></div></div></div></div></div></div></div><div class="actions-region actions-top"><div class="panel-pane pane-views-panes pane-podcast-play-and-download-panel-pane-1"><div class="pane-content"><div class="view view-podcast-play-and-download view-id-podcast_play_and_download view-display-id-panel_pane_1 view-dom-id-41eb354a5154b701579805f0584ab61f"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-podcast"><div class="field-content"><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_QotW_19.12.16.mp3" data-title="What is the best way to heat my home?" data-audio="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_QotW_19.12.16.mp3" class="track"><span class="glyphicon glyphicon-play" aria-hidden="true"></span>Play</a><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_QotW_19.12.16.mp3" download="What is the best way to heat my home?" class="ajax-exclude"><span class="glyphicon glyphicon-download" aria-hidden="true"></span>Download</a></div></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany"><h2 class="pane-title"> Share</h2><div class="pane-content"> <span class="a2a_kit a2a_kit_size_24 a2a_target addtoany_list" id="da2a_1"> <a class="a2a_button_email"></a><a class="a2a_button_facebook"></a><a class="a2a_button_linkedin"></a><a class="a2a_button_twitter"></a><a class="a2a_button_google_plus"></a><a class="a2a_button_pinterest"></a> </span>
<script type="text/javascript">//<![CDATA[
if(window.da2a)da2a.script_load();
//]]></script>
</div></div></div></div><div class="node-body"><div class="panel-pane pane-entity-field pane-node-body"><div class="pane-content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Tim says: "The experts at the Energy Saving Trust and British Gas say it's cheaper to heat your home only when you need it. But my heating control panel says that it uses less energy to keep a background temperature when the room is unoccupied, than it does to allow the dwelling to chill too much. I'm confused! Which advice is correct?" We put Tim's question to Mike Childs, head of science, policy and research at Friends of the Earth. Also helping us out is Lewis&nbsp;</strong><strong>Tyronney, an engineer with British Gas...</strong></p><p>&nbsp;</p></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-adsense-managed-2 pane-adsense-managed responsive width-728"><div class="pane-content"><div style='text-align:center'><div class='adsense responsive'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1388850083651616" data-ad-slot="5646730519" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-views-panes pane-podcast-timed-interviews-panel-pane-1 view-podcast-interviews" id="transcripts"><div class="pane-content"><div class="view view-podcast-timed-interviews view-id-podcast_timed_interviews view-display-id-panel_pane_1 view-dom-id-05d4306dc797e168f28c11bf5fab509a"><div class="view-header"><h3>In this episode</h3></div><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-sm-2 col-sm-push-10"><div class="transcript-thumb"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/medium/public/media/media/x51e8d1474f4fad0bffd8992cc02f36781037def85254764f732e7ad7974e_960.jpg,qitok=Aky_KfCU.pagespeed.ic.ShcQk292kS.jpg" width="220" height="220" alt="A close up of a thermostat dial" title="Thermostat"/></div></div><div class="col-sm-10 col-sm-pull-2"><a href="/articles/questions/qotw-leave-heating-low-or-turn-it"><h3>00:00 - QotW: Leave the heating on low, or turn it off?</h3></a><div class="views-field-body">What&#039;s the best way to heat your home?</div><div class="controls"><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_Show_19.12.17_chap11-12.mp3" data-title="QotW: Leave the heating on low, or turn it off?" data-audio="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_Show_19.12.17_chap11-12.mp3" class="track"><span class="glyphicon glyphicon-play" aria-hidden="true"></span>Play</a><a class="transcript-link clickable cursor" data-toggle="collapse" data-target="#197745"><span class="glyphicon glyphicon-eye-open" aria-hidden="true"></span>Full Transcript</a><a href="https://www.thenakedscientists.com/sites/default/files/media/podcasts/episodes/Naked_Scientists_Show_19.12.17_chap11-12.mp3" download="QotW: Leave the heating on low, or turn it off?" class="ajax-exclude"><span class="glyphicon glyphicon-download" aria-hidden="true"></span>Download</a></div></div><div id="197745" class="transcript-container collapse col-sm-12"><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title">QotW: Leave the heating on low, or turn it off? <br/></h3></div><div class="panel-body"><p>Amalia - Over on the forum, user alancalverd said: Heat loss depends on source temperature, so if you let the room cool down in your absence, you won't be using or losing any heat. Frost protection is still essential but the trick is to set the lowest protection temperature (obviously above 0 deg C) that you can tolerate on your return. However some refrigerators and freezers won't work in an ambient below 15 deg C, so beware!</p><p>We put Tim’s question to Mike Childs, Head of Science, Policy &amp; Research at Friends of the Earth:</p><p>Mike - The answer is to only heat your home when you need it.&nbsp;You can think of your home like a slow puncture on a push bike that you can’t be bothered to fix. like a slow puncture that releases air, our homes slowly leak heat. You wouldn’t pump air into the tyre of your bike every ten minutes if you only needed to use the bike in 8 hours time. That would be a waste of energy. Instead you’d just pump it up when you are ready to cycle home. In the same way you only want to heat your home when you need it. Of course the best option is to fix your puncture. And the best option for your home is to stop it leaking energy, through fitting insulation. That’s better for the planet and your pocket.</p><p>Amalia - And if you want to make your place warm by the time you get home from work - you might consider a timer, or smart&nbsp; controls that allow you to adjust your heating remotely. But, as Mike points out, what type of heating you have could be a factor here...</p><p>Mike - If you’ve shifted away from using a gas-fired boiler for your home to an electric powered air-source heat pump, you do need to stop your house getting too cold because it takes longer to heat-up. The upside is that by fitting an air source heat-pump you will significantly cut the climate change causing carbon emissions that our heating systems pump out every day.</p><p>Amalia - Heat pumps work by transferring heat from a source to a liquid, which is compressed and used to warm up water, which is in turn used to heat your home. As Mike mentioned, air can be the heat source, as can the ground.</p><p>Mike - So the answer is fit insulation, only heat your home when you’re in it, and think about switching to eco-friendly heating.</p></div></div></div></div></span></div></div></div><div class="view-footer"><div class="collapse-toggle"><a href="#_" class="expandcollapse" state="0">Expand All Transcripts</a></div></div></div></div></div></div><div class="actions-region"><div class="panel-pane pane-views-panes pane-podcasts-panel-pane-3"><h2 class="pane-title"> Related Content</h2><div class="pane-content"><div class="view view-podcasts view-id-podcasts view-display-id-panel_pane_3 view-dom-id-76f5362c3a15afe84fe3f17cf79ebbe4"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/articles/interviews/physics">Physics</a> | <a href="/articles/interviews/technology">Technology</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/articles/interviews/how-can-old-mines-heat-our-cities">How can old mines heat our cities?</a></h4></div></div><div class="views-row views-row-2 views-row-even views-row-last"><div class="views-field views-field-term-node-tid"> <span class="field-content"><a href="/articles/questions/earth-science">Earth Science</a> | <a href="/articles/questions/technology">Technology</a></span></div><div class="views-field views-field-title-1"><h4 class="field-content"><a href="/articles/questions/how-do-heat-pumps-work-warm-house">How do heat pumps work to warm up a house?</a></h4></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom-pagers-pane"><div class="pane-content"><ul class="custom-pager custom-pager-bottom"><li class="previous"> <span class="custom-pager-title">Previous</span> <span class="glyphicon glyphicon-chevron-left" aria-hidden="true"></span> <a href="/podcasts/short/deprivation-and-male-depression">Deprivation and male depression</a></li><li class="next"> <span class="custom-pager-title">Next</span> <a href="/podcasts/naked-genetics/african-genetics-and-ethics">African genetics and ethics</a> <span class="glyphicon glyphicon-chevron-right" aria-hidden="true"></span></li></ul></div></div></div><div class="panel-pane pane-views-panes pane-subscribe-feed-panel-pane-2 subscribe-links-node"><h2 class="pane-title"> Subscribe for free</h2><div class="pane-content"><div class="view view-subscribe-feed view-id-subscribe_feed view-display-id-panel_pane_2 view-dom-id-637cced9dbfd2c20b59759d916383633"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="subscribe-podcast"><a href="/node/197419" class="btn btn-md btn-green-ghost"><i class="fa fa-rss" aria-hidden="true"></i><span class="hidden-xs"> Subscribe to Question of the Week</span></a></div></span></div></div></div></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-node-comment-wrapper"><div class="pane-content"><div id="comments" class="comment-wrapper comment-wrapper-nid-197728"><h2 class="title">Comments</h2><div class="ajax-comment-wrapper ajax-comment-dummy-comment" style="display:none"><div class="form-item form-type-item form-group"></div></div><h2 class="title comment-form">Add a comment</h2><form class="comment-form ajax-comments-reply-form-197728-0-0 ajax-comments-form-add" id="ajax-comments-reply-form-197728-0-0" action="/comment/reply/197728" method="post" accept-charset="UTF-8"><div><div class="form-item form-item-name form-type-textfield form-group"> <label class="control-label" for="edit-name">Your name</label><input class="form-control form-text" type="text" id="edit-name" name="name" value="" size="30" maxlength="60"/></div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper form-group" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="text-format-wrapper"><div class="form-item form-item-comment-body-und-0-value form-type-textarea form-group"> <label class="control-label" for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label><div class="form-textarea-wrapper resizable"><textarea class="text-full wysiwyg form-control form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div></div><div class="filter-wrapper form-inline form-wrapper form-group" id="edit-comment-body-und-0-format"></div></div></div></div><input type="hidden" name="form_build_id" value="form-h6EyLtHcKYTOoeI3RInEXFJJZYddlqbY65WYjmcGkP8"/><input type="hidden" name="form_id" value="comment_node_podcast_form"/><div class="form-actions form-wrapper form-group" id="edit-actions"><button type="submit" id="edit-ajax-comments-reply-form-197728-0-0" name="op" value="Post" class="btn btn-default form-submit">Post</button></div><div class="urlsz-textfield"><div class="form-item form-item-urlsz form-type-textfield form-group"> <label class="control-label" for="edit-urlsz">Leave this field blank</label><input autocomplete="off" class="form-control form-text" type="text" id="edit-urlsz" name="urlsz" value="" size="20" maxlength="128"/></div></div></div></form></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-adsense-managed-3 pane-adsense-managed responsive width-728"><div class="pane-content"><div style='text-align:center'><div class='adsense responsive'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1388850083651616" data-ad-slot="5646730519" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div></div></div></div></div><div class="col-sm-4 node-sidebar"><div class="panel-pane pane-block pane-block-24 pane-block"><h2 class="pane-title"> Support Us!</h2><div class="pane-content">
<script src="https://donorbox.org/widget.js" type="text/javascript"></script><iframe src="https://donorbox.org/embed/support-the-naked-scientists?only_donation_meter=true&donation_meter_color=%235aad8b" height="93px" width="100%" style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" name="donorbox" frameborder="0" scrolling="no">
</iframe><div style="text-align: center;"><strong><a href="https://www.thenakedscientists.com/donate">Make a donation to support the Naked Scientists</a></strong></div></div></div><div class="panel-separator"></div><div class="panel-pane pane-block pane-ns-forum-block-ns-forum-block pane-ns-forum-block"><h2 class="pane-title"> Forum discussions</h2><div class="pane-content"><div class="border-box"><div class="twitter-timeline-link"><a href="https://www.thenakedscientists.com/forum/index.php?topic=78301" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=78301" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Do slit edges play a role in interference patterns?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=78297" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=78297" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Can fire cast a shadow?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=78159" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=78159" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Metallic quartz how did nature create it?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=78276" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=78276" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> How are we going to charge electric cars?</a><br><br><a href="https://www.thenakedscientists.com/forum/index.php?topic=78189" class="fa fa-comments-o ajax-exclude" style="font-size: 2em; color: #5aad8b;" aria-hidden="true"></a><a href="https://www.thenakedscientists.com/forum/index.php?topic=78189" class="twitter-timeline-link ajax-exclude" style="color: #111; font-size: 1em;"> Is the mystery killer of the Bermuda Triangle killer waves?</a><br></div></div><br></div></div><div class="panel-separator"></div><div class="panel-pane pane-custom pane-1"><div class="pane-content"> <br><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1388850083651616" data-ad-slot="2464355707"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</center></div></div><div class="panel-separator"></div><div class="panel-pane pane-views pane-featured-content"><h2 class="pane-title"> Featured</h2><div class="pane-content"><div class="view view-featured-content view-id-featured_content view-display-id-block_1 view-dom-id-82f2e9a7244451111c253265977514ac"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/ask-naked-scientists/where-do-road-corrugations-come"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xphoto-1566331677361-6376aed9ecda.jpg,qitok=dWMV9WLW.pagespeed.ic.vl9SObIog3.jpg" width="100" height="100" alt="A dirt road" title="A dirt road"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/ask-naked-scientists/where-do-road-corrugations-come">Where do road corrugations come from?</a></div><div class="views-field-term-node-tid"><a href="/podcasts/ask-naked-scientists">Ask The Naked Scientists</a></div></div></div></span></div></div><div class="views-row views-row-2 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/elife-podcast/tardigrades-and-ten-commandments"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xTARDIGRADE.jpg,qitok=tJ4U_MVX.pagespeed.ic.z8HCN5rltl.jpg" width="100" height="100" alt="A tardigrade" title="A tardigrade"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/elife-podcast/tardigrades-and-ten-commandments">Tardigrades and the Ten Commandments</a></div><div class="views-field-term-node-tid"><a href="/podcasts/elife-podcast">eLife Podcast</a></div></div></div></span></div></div><div class="views-row views-row-3 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/naked-scientists-podcast/fly-me-moon"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/xFULL-MOON.png,qitok=IRkxc2ic.pagespeed.ic.5759wr3cX1.jpg" width="100" height="100" alt="Photograph of a full moon, viewed from the Earth" title="Photograph of a full moon, viewed from the Earth"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/naked-scientists-podcast/fly-me-moon">Fly Me to the Moon</a></div><div class="views-field-term-node-tid"><a href="/podcasts/naked-scientists-podcast">The Naked Scientists Podcast</a></div></div></div></span></div></div><div class="views-row views-row-4 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/question-week/what-best-way-heat-my-home"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/x54e5d5464f5ab108f5d08460962f307f133ad6e54e50744e732a7ad09e48c3_960.jpg,qitok=v_kaMC9l.pagespeed.ic.U6BO8CWRy-.jpg" width="100" height="100" alt="RADIATOR" title="RADIATOR"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/question-week/what-best-way-heat-my-home">What is the best way to heat my home?</a></div><div class="views-field-term-node-tid"><a href="/podcasts/question-week">Question of the Week</a></div></div></div></span></div></div><div class="views-row views-row-5 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/podcasts/naked-genetics/african-genetics-and-ethics"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/x57e3d5404c50a414f6da8c7dda7930791439dbed534c704c72297ad3954dc551_960.png,qitok=rge_PK1n.pagespeed.ic.h5Hqz11ZKS.png" width="100" height="100" alt="A globe with the view looking over Africa." title="A globe with the view looking over Africa."/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/podcasts/naked-genetics/african-genetics-and-ethics">African genetics and ethics</a></div><div class="views-field-term-node-tid"><a href="/podcasts/naked-genetics">Naked Genetics</a></div></div></div></span></div></div><div class="views-row views-row-6 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-news/artificial-leaf-paves-way-sustainable-fuel"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xsky-clouds-building-industry-39553.jpg,qitok=Y61FgFVU.pagespeed.ic.73_0KoYiAV.jpg" width="100" height="100" alt="Polluted sky, silhouettes of trees and electricity pylons" title="Polluted landscape of trees and electricity pylons"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-news/artificial-leaf-paves-way-sustainable-fuel">Artificial leaf paves way to sustainable fuel</a></div><div class="views-field-term-node-tid"><a href="/articles/science-news">Science News</a></div></div></div></span></div></div><div class="views-row views-row-7 views-row-odd"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/articles/science-news/measles-causes-immune-amnesia"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/media/xMEASLES_VIRUS.jpg,qitok=FXRSE98i.pagespeed.ic.ek9kQ4D9RG.jpg" width="100" height="100" alt="A measles virus particle (virion). The measles virus is a paramyxovirus, of the genus Morbillivirus. It is 100-200 nm in diameter, with a core of single-stranded RNA, and is closely related to the rinderpest and canine distemper viruses." title="Measles virus particle"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/articles/science-news/measles-causes-immune-amnesia">Measles causes immune amnesia</a></div><div class="views-field-term-node-tid"><a href="/articles/science-news">Science News</a></div></div></div></span></div></div><div class="views-row views-row-8 views-row-even"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/get-naked/experiments/tea-laser-how-lasers-work"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/x500px-DIN_4844-2_Warnung_vor_Laserstrahl_D-W010.svg.png,qitok=A4e9nA7s.pagespeed.ic.zwd_OyV2xD.png" width="100" height="100" alt="Warning symbol for laser beam" title="Warning symbol for laser beam"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/get-naked/experiments/tea-laser-how-lasers-work">TEA Laser - How lasers work</a></div><div class="views-field-term-node-tid"><a href="/get-naked/experiments/light">Light</a></div></div></div></span></div></div><div class="views-row views-row-9 views-row-odd views-row-last"><div class="views-field views-field-nothing"> <span class="field-content"><div class="row"><div class="col-xs-3"><a href="/get-naked/experiments/confusing-colours"><img typeof="foaf:Image" class="img-responsive" src="https://www.thenakedscientists.com/sites/default/files/styles/media_thumbnail/public/media/xEye_iris.jpg,qitok=Oz3krU3G.pagespeed.ic.UM67km9_Mx.jpg" width="100" height="100" alt="The Human Eye" title="The Human Eye"/></a></div><div class="col-xs-9"><div class="views-field-title"><a href="/get-naked/experiments/confusing-colours">Confusing colours</a></div><div class="views-field-term-node-tid"><a href="/get-naked/experiments/light">Light</a></div></div></div></span></div></div></div><ul class="pager pager-load-more"><li class="pager-next"><a href="/podcasts/naked-scientists-podcast/print-me-new-liver?page=1">Load more</a></li></ul></div></div></div></div></div></div></section></div> </section></div></div><footer class="footer"><div class="footer-top"><div class="container"><div class="row"><div class="col-sm-3"><div class="region region-footer-first"> <section id="block-menu-block-1" class="block block-menu-block clearfix"><div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1"><ul class="menu nav"><li class="first leaf has-children active-trail menu-mlid-511 active"><a href="/podcasts" title="Science podcasts" class="active-trail">Podcasts</a></li><li class="leaf has-children menu-mlid-525"><a href="/science-articles" title="Science articles, features and interviews with scientists">Articles</a></li><li class="leaf has-children menu-mlid-561"><a href="/get-naked" title="Science experiments &amp; science discussion forum">Get Naked</a></li><li class="leaf has-children menu-mlid-1055"><a href="/what-naked-scientists" title="About the Naked Scientists">About</a></li><li class="last leaf menu-mlid-8332" style="color: red;"><a href="/support-naked-scientists" title="Make a donation to support the Naked Scientists programme-making..." style="color: red;">DONATE!</a></li></ul></div></section></div></div><div class="col-sm-3"><div class="region region-footer-second"> <section id="block-menu-menu-tertiary-menu" class="block block-menu clearfix"><ul class="menu nav"><li class="first leaf"><a href="/contact-us">Contact us</a></li><li class="leaf"><a href="/advertise">Advertise</a></li><li class="last leaf"><a href="/privacy-cookie-and-copyright-policies">Privacy and Copyright Policies</a></li></ul></section></div></div><div class="col-sm-4"><div class="region region-footer-third"> <section id="block-block-5" class="block block-block clearfix"><ul><li style="display:none;"><a href="#" class="subscribe-btn"><span class="glyphicon glyphicon-envelope" aria-hidden="true"></span>Subscribe to newsletter</a></li><li><a href="/node/33" class="feeback-btn"><span class="glyphicon glyphicon-heart" aria-hidden="true"></span>We love feedback</a></li></ul></section></div></div><div class="col-sm-2"><div class="region region-footer-fourth"> <section id="block-block-6" class="block block-block clearfix"><h2 class="block-title">Follow us</h2><div class="social-links"><a href="https://twitter.com/nakedscientists"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/pages/The-Naked-Scientists/38242550838"><i class="fa fa-facebook"></i></a><a href="https://www.youtube.com/user/NakedScientists"><i class="fa fa-youtube"></i></a></div></section></div></div></div></div></div><div class="container"><div class="row"><div class="col-md-12"><div class="footer-bottom"><div class="region region-footer"> <section id="block-block-7" class="block block-block clearfix"><p><div class="media media-element-container media-wysiwyg"><div id="file-319781" class="file file-image file-image-png"><h2 class="element-invisible"><a href="/files/images/cambridgelogofooterpng">cambridge_logo_footer.png</a></h2><div class="content"><div class="group-image field-group-div"><img style="width: 203px; height: 39px;" class="media-element file-wysiwyg img-responsive" typeof="foaf:Image" src="https://www.thenakedscientists.com/sites/default/files/media/media/xcambridge_logo_footer.png.pagespeed.ic.3ygXPCpEAL.png" width="203" height="39" alt=""/></div></div></div></div></p></section><section id="block-block-2" class="block block-block clearfix"><p>©The Naked Scientists® 2000–2018 | The Naked Scientists® and Naked Science® are registered trademarks created by <a href="https://www.thenakedscientists.com/users/chris-smith">Dr Chris Smith</a>. Information presented on this website is the opinion of the individual contributors and does not reflect the general views of the administrators, editors, moderators, sponsors, Cambridge University or the public at large.</p></section></div></div></div></div></div></footer>        <script src="https://www.thenakedscientists.com/sites/all/libraries/respondjs/respond.min.js,qq2bdra.pagespeed.jm.NbUlaZ4Ljj.js"></script>
<script>da2a.targets=[{title:"What is the best way to heat my home?",url:"http:\/\/tinyurl.com\/td9ksyz"}];da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
<script src=""></script>
<script src="https://www.thenakedscientists.com/sites/default/files/js/js_FbpwIZNwgzwEuuL4Q2HOM07BOSCY5LxL_gwSK4ohQBM.js.pagespeed.jm.u7qgH4z8U2.js"></script>
    </div>
    <div id="persistent">
        <div class="region region-persistent"> <section id="block-mm-audio-player-global-audio-player" class="block block-mm-audio-player clearfix"><div id="mm_audio_player" class="jp-jplayer"></div><div id="mm_audio_container" class="jp-audio" role="application" aria-label="media player"><div class="container"><div class="jp-type-single"><div class="jp-gui jp-interface"><div class="jp-controls"> <button class="jp-pause btn btn-default" title="Pause" tabindex="0" type="button" style="display: none;"><span class="glyphicon glyphicon-pause"></span><span class="sr-only">Pause</span></button> <button class="jp-play btn btn-default" title="Play" tabindex="0" type="button" style="display: inline-block;"><span class="glyphicon glyphicon-play"></span><span class="sr-only">Play</span></button> <button class="jp-stop btn btn-default" tabindex="0" type="button" title="Stop"><span class="glyphicon glyphicon-stop"></span><span class="sr-only">Stop</span></button><div class="jp-toggles"> <button class="jp-reset btn btn-default" role="button" tabindex="0"><span class="glyphicon-new glyphicon-podcast"></span>Stream</button></div></div><div class="jp-progress"><div class="jp-seek-bar"><div class="jp-play-bar"></div></div></div><div class="jp-time-holder"><div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div><div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div></div><div class="jp-volume-controls"> <button type="button" class="jp-unmute btn btn-default" tabindex="0" title="Unmute"><span class="glyphicon glyphicon-volume-down"></span><span class="sr-only">Unmute</span></button> <button type="button" class="jp-mute btn btn-default" tabindex="0" title="Mute"><span class="glyphicon glyphicon-volume-off"></span><span class="sr-only">Mute</span></button><div class="jp-volume-bar"><div class="jp-volume-bar-value"></div></div> <button class="jp-volume-max btn btn-default" role="button" tabindex="0"><span class="glyphicon glyphicon-volume-up"></span></button></div></div><div class="jp-details"><div class="jp-title-wrap"><div class="jp-title marquee" aria-label="title">&nbsp;</div></div></div><div class="jp-no-solution"> <span>Update Required</span> To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.</div></div></div></div></section></div>    </div>


</body>
</html>
